В таблице предоставлен перечень браузеров, которые поддерживают корректную работу данного приложения:

Windows Mac OS Linux
Internet Explorer 8.0+ не поддерживается
Microsoft Edge текущий
не поддерживается
Firefox текущий, предыдущий и ESR
Google Chrome
текущий и предыдущий
Opera 15.0+ (Blink) и 12.0+ (Presto)
Safari не поддерживается 9.1+ не поддерживается

Примечания:

  • Браузеры на стадии BETA не поддерживаются
  • Не поддерживается IE7 и IE Compat Mode